Купить Карта сетевого управления Kiper Power SNMP Web Pro 2.0

Карта сетевого управления Kiper Power SNMP Web Pro 2.0

Отзывы (0) Код товара: 8897
Доступность: В наличии
Доставим сегодня
" alt="KIPER " height="28" width="28"> Производитель: KIPER
В наличии Официальная гарантия
420 Руб.
Количество:
В наличии Официальная гарантия
РассрочкаРассрочка на 6 мес. под 0%
Монтаж котлаМонтаж котла от 200 руб.
Бесплатная доставкаБесплатная доставка
ОплатаНаличный и безналичный расчет

Характеристики

Все характеристики
Производитель:KIPER
Интерфейсы подключения:Ethernet (LAN, RJ45)*,,IntelligentSlot
Артикул:8897
Длина, мм:15
БрендKIPER
Каталог KIPER </span width=" width="34" height="34"> Все товары KIPER Категория Дополнительное оборудование для ИБП
Kiper Power SNMP Web Pro 2.0 Эта карта-модуль расширяет возможности ИБП для полного удаленного управления и мониторинга состояния через локальную сеть или интернет (сетевой порт RJ-45). Внутренний модуль SNMP устанавливается в разъем "INTELEGENT SLOT" источника бесперебойного питания Kiper Power.
Карта позволяет получать информацию о состоянии электросети и режиме работы ИБП, а также управлять работой ИБП удаленно, через локальную сеть или Интернет - через веб-сервер карты, клиент SSH или программу-менеджер SNMP.

SNMP Web Pro 2.0 - Это второе поколение карт управления ИБП отличается более быстрым процессором, большим объемом памяти для хранения данных (измерения параметров, журнал событий) и новым гигабитным интерфейсом подключения к сети.

Поддерживаемые протоколы: TCP/IP, UDP, SNMP-V1, SNMP-V2, SNMP-V3, HTTP, HTTPS, SMTP, IPv4, IPv6, SSL, SSH, TLS, SNTP
Поддержка сетей: RG45 10/100/1000BaseT
Поддержка MIB: RFC1213, RFC1628, RFC43943
Поддерживаемые ОС: Windows, Linux, MAC


Скачать Инструкции и Программное обеспечение для управления ИБП через карту SNMP можно в соответствующем разделе.
420 Руб.

Интерфейсы подключения Ethernet (LAN, RJ45)*,,IntelligentSlot
Свойства
Артикул 8897
Длина, мм 15
Вес, кг 0.02
Гарантия, мес 12
Характеристики печи
Производитель KIPER
Ширина, мм 47
Высота, мм 23
420 Руб.

Нет отзывов об этом товаре.

Написать отзыв
Мною прочитано и я даю согласие с документом Политика Конфиденциальности  

Запрос звонка

Перезвоним через 5 минут

Помочь найти?

Если вы не нашли то, что искали, воспользуйтесь поиском по магазину

Товары со скидкой

При заказе дополнительная скидка до 10%, на нашем сайте!

Смотреть новинки

Просмотренные товары

420 Руб.
Купить